Upgrading VCSA 6.0 to 6.5 Fails with VIX error

Upgrading VCSA 6.0 to 6.5 Fails with VIX error

A problem occurred while getting data from the source vCenter Server

Upgrading VCSA 6.0 to 6.5, using GUI on a Windows Server 2016 virtual machine fails wih error „A problem occurred while getting data from the source vCenter Server

check Passwordstatus under root account, if its expired, go to the VAMI and reset root password and retry migration 🙂

(Visited 24 times, 1 visits today)

Napsat komentář

Vaše emailová adresa nebude zveřejněna. Vyžadované informace jsou označeny *